<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    
    <meta charset="utf-8"/>
    <meta name="generator" content="Wix.com Website Builder"/>
    <link rel="shortcut icon" href="https://static.parastorage.com/client/pfavico.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://static.parastorage.com/client/pfavico.ico" type="image/x-icon"/>
    
    
    
    
    <meta http-equiv="X-Wix-Meta-Site-Id" content="3e58beac-fe4c-4006-bc2d-36d9bcb7231a"/>
    <meta http-equiv="X-Wix-Application-Instance-Id" content="3f3500c3-f844-416c-aa5a-477c978b94fa"/>
    
    
        <meta http-equiv="X-Wix-Published-Version" content="290"/>
    
    
    
    
    <meta name = "format-detection" content = "telephone=no"/>
    
    

    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>

    
     <meta id="wixMobileViewport" name="viewport" content="width=980, user-scalable=yes"/>
    

    
    
    
    

    





    <!-- META DATA -->
    <script type="text/javascript">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</script>
    
    
    <script>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</script>
    
    <script type="text/javascript">
        (function(x,e,o,s,n){var a=window.fedops||{};a.apps=a.apps||{};a.apps[x]={startLoadTime:e&&e.now&&e.now()};try{a.sessionId=o.getItem("fedops.logger.sessionId")}catch(x){}a.sessionId=a.sessionId||wixBiSession.viewerSessionId;window.fedops=a;var d="//frog.wix.com/bolt-performance?appName="+x+"&src=72&evid=21"+'&dc=42'+"&is_rollout="+wixBiSession.is_rollout+ "&is_cached="+wixBiSession.isCached+"&session_id="+a.sessionId+"&_="+s();wixBiSession.sendBeacon(d)})('bolt-viewer',window.performance,window.localStorage,Math.random,window.navigator);
    </script>
    
    
    
    
    
    
    
    <!-- DATA -->
    <script type="text/javascript">
        
            var adData = {};
            var mobileAdData = {};
        
        var usersDomain = "https://users.wix.com/wix-users";
        
    </script>
    
    
    
    
    
    
    
    
    
    <!--head html embeds start-->
    
    <!--head html embeds end-->
    
    
    
    <script type="text/javascript">
      var santaBase = 'https://static.parastorage.com/services/santa/1.9505.0';
      var boltBase = 'https://static.parastorage.com/services/wix-bolt/1.5532.0';
      var boltVersion = '1.5532.0';
    </script>
    

    
    
    
    <script>
      var requirejs = {
        onNodeCreated: function(node) {
          var src = node.getAttribute('src');
          var shouldIgnore = ['googletagmanager.com', 'google-analytics.com', 'googleadservices.com', 'doubleclick.net', 'connect.facebook.net'].some(function (domain) {
              return src.indexOf(domain) !== -1;
          });
          if (!shouldIgnore) {
              node.setAttribute('crossorigin', 'anonymous')
          }
        }
      }
    </script>

    <script>
      window.messageBuffer = [];
      window.messageHandler = function(event) {messageBuffer.push(event)};
      window.addEventListener('message', window.messageHandler, false);
    </script>

    
    <script id="sentry">(function(c,t,u,n,p,l,y,z,v){function e(b){if(!w){w=!0;var d=t.getElementsByTagName(u)[0],a=t.createElement(u);a.src=z;a.crossorigin="anonymous";a.addEventListener("load",function(){try{c[n]=q;c[p]=r;var a=c[l],d=a.init;a.init=function(a){for(var b in a)Object.prototype.hasOwnProperty.call(a,b)&&(v[b]=a[b]);d(v)};B(b,a)}catch(A){console.error(A)}});d.parentNode.insertBefore(a,d)}}function B(b,d){try{for(var a=0;a<b.length;a++)if("function"===typeof b[a])b[a]();var f=m.data,g=!1,h=!1;for(a=0;a<f.length;a++)if(f[a].f){h=
            !0;var e=f[a];!1===g&&"init"!==e.f&&d.init();g=!0;d[e.f].apply(d,e.a)}!1===h&&d.init();var k=c[n],l=c[p];for(a=0;a<f.length;a++)f[a].e&&k?k.apply(c,f[a].e):f[a].p&&l&&l.apply(c,[f[a].p])}catch(C){console.error(C)}}for(var g=!0,x=!1,k=0;k<document.scripts.length;k++)if(-1<document.scripts[k].src.indexOf(y)){g="no"!==document.scripts[k].getAttribute("data-lazy");break}var w=!1,h=[],m=function(b){(b.e||b.p||b.f&&-1<b.f.indexOf("capture")||b.f&&-1<b.f.indexOf("showReportDialog"))&&g&&e(h);m.data.push(b)};
            m.data=[];c[l]={onLoad:function(b){h.push(b);g&&!x||e(h)},forceLoad:function(){x=!0;g&&setTimeout(function(){e(h)})}};"init addBreadcrumb captureMessage captureException captureEvent configureScope withScope showReportDialog".split(" ").forEach(function(b){c[l][b]=function(){m({f:b,a:arguments})}});var q=c[n];c[n]=function(b,d,a,f,e){m({e:[].slice.call(arguments)});q&&q.apply(c,arguments)};var r=c[p];c[p]=function(b){m({p:b.reason});r&&r.apply(c,arguments)};g||setTimeout(function(){e(h)})})(window,document,
            "script","onerror","onunhandledrejection","Sentry","8b4e078a51d04e0e9efdf470027f0ec1","https://browser.sentry-cdn.com/4.6.2/bundle.min.js",{"dsn":"https://8b4e078a51d04e0e9efdf470027f0ec1@sentry.wixpress.com/3"});</script>
    
    
        
            <script src="https://static.parastorage.com/unpkg/core-js-bundle@3.2.1/minified.js"></script>
            <script src="https://static.parastorage.com/unpkg/whatwg-fetch@3.0.0/dist/fetch.umd.js"></script>
        
    

    
        <script async src="https://static.parastorage.com/services/wix-bolt/1.5532.0/bolt-main/app/bolt-custom-elements.min.js" crossorigin="anonymous"></script>
    

    <script>
        if (rendererModel.runningExperiments['bv_dynamicModelRequest'] === 'new') {
            window.dynamicModel = new Promise(function (resolve, reject) {
                var start = Date.now()
                fetch(publicModel.dynamicModelUrl)
                    .then(function (res) {
                        res.json().then(resolve)
                        var extra = '&ita=1&pn=' + Date.now() - start
                        wixBiSession.sendBeat(44, 'Dynamic Model Request', extra)
                    })
                    .catch(function (e) {
                        var extra = '&ita=0&pn=' + Date.now() - start
                        wixBiSession.sendBeat(44, 'Dynamic Model Request', extra)
                        reject(e)
                    })
            })
        }
    </script>

    <script async data-main="https://static.parastorage.com/services/wix-bolt/1.5532.0/bolt-main/app/main-r.min.js" src="https://static.parastorage.com/unpkg/requirejs-bolt@2.3.6/requirejs.min.js"></script>

    
    
    
    <style id="viewerMainStyle">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</style>
    

    
    

    
        

            
                <style id="v7.languages.css">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</style>
            

            
                <style id="fonts.googleapis">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</style>
            
    

    

    
        
            
            
                <link rel="prefetch" href="/_partials/wix-bolt/1.5532.0/node_modules/viewer-platform-worker/dist/wixcode-worker.js">
            
        
        
    

    

    


    


        
                


    
        
            <title>Barrel of Monkeys! Edition #4 - Virtual Happy Hour &amp; Tasting w/The Monkeys | metal-monkey-brewing</title>
        
            <meta name="description" content="Joining forces with 30+ breweries in Illinois we are hosting a virtual happy hour &amp;amp; tasting Friday night at 8:30pm. Edition#4 comes with the following:(2) Crowlers of &quot;If We Build It&quot; - West Coast Pale Ale(2) MMB branded pint glasses(4) cookies from Sweet Temptations Dessert Company LLC to pair with your beerSticker, 1/2 pour couponInvitation to our virtual meetingAnd a banana of course We are excited to engage with our customers on this virtual happy hour where we will discuss the beer itself, the fundraising campaign behind the beer, the cookie pairing &amp;amp; more! This is limited to ONLY 15 packages so don't delay."/>
        
            <link rel="canonical" href="https://www.metalmonkeybrewing.com/product-page/barrel-of-monkeys-edition-4-virtual-happy-hour-tasting-w-the-monkeys"/>
        
            <meta name="robots" content="index"/>
        
            <meta property="og:title" content="Barrel of Monkeys! Edition #4 - Virtual Happy Hour &amp; Tasting w/The Monkeys | metal-monkey-brewing"/>
        
            <meta property="og:description" content="Joining forces with 30+ breweries in Illinois we are hosting a virtual happy hour &amp;amp; tasting Friday night at 8:30pm. Edition#4 comes with the following:(2) Crowlers of &quot;If We Build It&quot; - West Coast Pale Ale(2) MMB branded pint glasses(4) cookies from Sweet Temptations Dessert Company LLC to pair with your beerSticker, 1/2 pour couponInvitation to our virtual meetingAnd a banana of course We are excited to engage with our customers on this virtual happy hour where we will discuss the beer itself, the fundraising campaign behind the beer, the cookie pairing &amp;amp; more! This is limited to ONLY 15 packages so don't delay."/>
        
            <meta property="og:image" content="https://static.wixstatic.com/media/d0d140_8ef9bfe1140a4af6b7e1dfa9b1c73177~mv2.jpg/v1/fit/w_500,h_500,q_90/file.jpg"/>
        
            <meta property="og:image:width" content="2560"/>
        
            <meta property="og:image:height" content="1440"/>
        
            <meta property="og:url" content="https://www.metalmonkeybrewing.com/product-page/barrel-of-monkeys-edition-4-virtual-happy-hour-tasting-w-the-monkeys"/>
        
            <meta property="og:site_name" content="metal-monkey-brewing"/>
        
            <meta property="og:type" content="product"/>
        
            <meta property="og:availability" content="InStock"/>
        
            <script type="application/ld+json">{"@context":"https://schema.org/","@type":"Product","name":"Barrel of Monkeys! Edition #4 - Virtual Happy Hour &amp; Tasting w/The Monkeys","description":"Joining forces with 30+ breweries in Illinois we are hosting a virtual happy hour &amp;amp; tasting Friday night at 8:30pm. Edition#4 comes with the following:(2) Crowlers of &quot;If We Build It&quot; - West Coast Pale Ale(2) MMB branded pint glasses(4) cookies from Sweet Temptations Dessert Company LLC to pair with your beerSticker, 1/2 pour couponInvitation to our virtual meetingAnd a banana of course We are excited to engage with our customers on this virtual happy hour where we will discuss the beer itself, the fundraising campaign behind the beer, the cookie pairing &amp;amp; more! This is limited to ONLY 15 packages so don&#x27;t delay.","brand":{"@type":"Thing","name":"Metal Monkey Brewing"},"image":{"@type":"ImageObject","height":"1440","width":"2560","contentUrl":"https://static.wixstatic.com/media/d0d140_8ef9bfe1140a4af6b7e1dfa9b1c73177~mv2.jpg/v1/fit/w_500,h_500,q_90/file.jpg","representativeOfPage":true,"thumbnail":{"@type":"ImageObject","height":"50","width":"50","contentUrl":"https://static.wixstatic.com/media/d0d140_8ef9bfe1140a4af6b7e1dfa9b1c73177~mv2.jpg/v1/fit/w_50,h_50,q_90/file.jpg"}},"Offers":{"@type":"Offer","url":"https://www.metalmonkeybrewing.com/product-page/barrel-of-monkeys-edition-4-virtual-happy-hour-tasting-w-the-monkeys","priceCurrency":"USD","price":"50","Availability":"https://schema.org/InStock","seller":{"@type":"Organization","name":"Metal Monkey Brewing","sameAs":"https://www.metalmonkeybrewing.com/"}}}</script>
        
            <meta property="product:price:amount" content="50"/>
        
            <meta property="product:price:currency" content="USD"/>
        
    

    



        

        </head>

            
                <body class="prewarmup">
            

    


    

    <script type="text/javascript">
          
              var htmlClassList = document.documentElement.classList;
              
          

      
          var bodyCacheable = true;

          if (!bodyCacheable && wixBiSession.caching !== 'browser') {
              wixBiSession.caching = 'none';
              wixBiSession.isCached = false;
          }

      var clientSideRender = false;
      
      
      
    </script>

    
    
    
    <!--body start html embeds start-->
    
    <!--body start html embeds end-->
    
    

    <div id="SITE_CONTAINER"><style type="text/css" data-styleid="uploadedFonts"></style><div><style type="text/css" data-styleid="theme_fonts">.font_0 {font: normal normal normal 50px/1.1em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif ;color:#DDC000;} 
.font_1 {font: normal normal normal 17px/1.1em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif ;color:#FFFFFF;} 
.font_2 {font: normal normal normal 32px/1.1em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif ;color:#EFEFEF;} 
.font_3 {font: normal normal normal 63px/1.1em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif ;color:#EFEFEF;} 
.font_4 {font: normal normal normal 34px/1.3em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif ;color:#EFEFEF;} 
.font_5 {font: normal normal normal 22px/1.2em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif ;color:#EFEFEF;} 
.font_6 {font: normal normal normal 16px/1.3em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif ;color:#EFEFEF;} 
.font_7 {font: normal normal normal 15px/1.3em din-next-w01-light,din-next-w02-light,din-next-w10-light,sans-serif ;color:#EFEFEF;} 
.font_8 {font: normal normal normal 30px/1.4em oswald-medium,oswald,sans-serif ;color:#A8772B;} 
.font_9 {font: normal normal normal 12px/1.3em din-next-w01-light,din-next-w02-light,din-next-w10-light,sans-serif ;color:#EFEFEF;} 
.font_10 {font: normal normal normal 10px/1.3em din-next-w01-light,din-next-w02-light,din-next-w10-light,sans-serif ;color:#FFFFFF;} 
</style><style type="text/css" data-styleid="theme_colors">.color_0 {color: #12B7B3;}
.backcolor_0 {background-color: #12B7B3;}
.color_1 {color: #000000;}
.backcolor_1 {background-color: #000000;}
.color_2 {color: #FFFFFF;}
.backcolor_2 {background-color: #FFFFFF;}
.color_3 {color: #0088CB;}
.backcolor_3 {background-color: #0088CB;}
.color_4 {color: #FFCB05;}
.backcolor_4 {background-color: #FFCB05;}
.color_5 {color: #ED1C24;}
.backcolor_5 {background-color: #ED1C24;}
.color_6 {color: #A1A1A1;}
.backcolor_6 {background-color: #A1A1A1;}
.color_7 {color: #00B4FF;}
.backcolor_7 {background-color: #00B4FF;}
.color_8 {color: #FFFFFF;}
.backcolor_8 {background-color: #FFFFFF;}
.color_9 {color: #000000;}
.backcolor_9 {background-color: #000000;}
.color_10 {color: #ABFC00;}
.backcolor_10 {background-color: #ABFC00;}
.color_11 {color: #000000;}
.backcolor_11 {background-color: #000000;}
.color_12 {color: #3E3E3E;}
.backcolor_12 {background-color: #3E3E3E;}
.color_13 {color: #6E6C6C;}
.backcolor_13 {background-color: #6E6C6C;}
.color_14 {color: #EFEFEF;}
.backcolor_14 {background-color: #EFEFEF;}
.color_15 {color: #FFFFFF;}
.backcolor_15 {background-color: #FFFFFF;}
.color_16 {color: #4E4300;}
.backcolor_16 {background-color: #4E4300;}
.color_17 {color: #B79F00;}
.backcolor_17 {background-color: #B79F00;}
.color_18 {color: #DDC000;}
.backcolor_18 {background-color: #DDC000;}
.color_19 {color: #F1E178;}
.backcolor_19 {background-color: #F1E178;}
.color_20 {color: #F8F1C1;}
.backcolor_20 {background-color: #F8F1C1;}
.color_21 {color: #2C2216;}
.backcolor_21 {background-color: #2C2216;}
.color_22 {color: #58442D;}
.backcolor_22 {background-color: #58442D;}
.color_23 {color: #846743;}
.backcolor_23 {background-color: #846743;}
.color_24 {color: #AD9A82;}
.backcolor_24 {background-color: #AD9A82;}
.color_25 {color: #E3D6C8;}
.backcolor_25 {background-color: #E3D6C8;}
.color_26 {color: #1B2C0E;}
.backcolor_26 {background-color: #1B2C0E;}
.color_27 {color: #37591C;}
.backcolor_27 {background-color: #37591C;}
.color_28 {color: #6A8256;}
.backcolor_28 {background-color: #6A8256;}
.color_29 {color: #96AC85;}
.backcolor_29 {background-color: #96AC85;}
.color_30 {color: #DAEACB;}
.backcolor_30 {background-color: #DAEACB;}
.color_31 {color: #412700;}
.backcolor_31 {background-color: #412700;}
.color_32 {color: #824E00;}
.backcolor_32 {background-color: #824E00;}
.color_33 {color: #C47500;}
.backcolor_33 {background-color: #C47500;}
.color_34 {color: #D7AC6B;}
.backcolor_34 {background-color: #D7AC6B;}
.color_35 {color: #F8E0BC;}
.backcolor_35 {background-color: #F8E0BC;}
</style></div><div id="CSS_CONTAINER"></div><div data-aid="stylesContainer"><style type="text/css" data-styleid="style-jrjfvo9x">.style-jrjfvo9x {display:none;}</style><style type="text/css" data-styleid="fc1">.fc1screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.fc1[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.fc1[data-state~="fixedPosition"].fc1_footer {top:auto;bottom:0;}
.fc1bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.fc1[data-is-absolute-layout="true"] > .fc1centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.fc1[data-is-absolute-layout="true"] > .fc1centeredContent > .fc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="siteBackground">.siteBackground {width:100%;position:absolute;}
.siteBackgroundbgBeforeTransition {position:absolute;top:0;}
.siteBackgroundbgAfterTransition {position:absolute;top:0;}</style><style type="text/css" data-styleid="fc3">.fc3screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.fc3[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.fc3[data-state~="fixedPosition"].fc3_footer {top:auto;bottom:0;}
.fc3_ln {top:-14px;height:14px;min-height:14px;background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/shadowtop.png);position:absolute;}
.fc3_left {background-position:0 0;width:100px;left:0;}
.fc3_right {background-position:100% 0;width:100px;right:0;}
.fc3_center {background-position:0 14px;right:100px;left:100px;}
.fc3_bg {position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(0, 0, 0, 1);box-shadow:0 0 5px rgba(0, 0, 0, 0.7);  border-top:1px solid rgba(110, 108, 108, 1);border-bottom:0px solid rgba(110, 108, 108, 1);}
.fc3bg {position:absolute;top:1px;right:0;bottom:0px;left:0;background-color:rgba(0, 0, 0, 1);}
.fc3inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.fc3centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-jr9h8m16">.style-jr9h8m16screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-jr9h8m16[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-jr9h8m16[data-state~="fixedPosition"].style-jr9h8m16_footer {top:auto;bottom:0;}
.style-jr9h8m16_bg {position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(0, 0, 0, 1);  border-top:0px solid rgba(47, 46, 46, 1);border-bottom:0px solid rgba(47, 46, 46, 1);}
.style-jr9h8m16bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-jr9h8m16[data-state~="mobileView"] .style-jr9h8m16bg {left:10px;right:10px;}
.style-jr9h8m16_bg-center {position:absolute;top:0px;right:0;bottom:0px;left:0;background-color:transparent;border-radius:0;}
.style-jr9h8m16[data-is-absolute-layout="true"] > .style-jr9h8m16centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-jr9h8m16[data-is-absolute-layout="true"] > .style-jr9h8m16centeredContent > .style-jr9h8m16inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="txtNew">.txtNew {word-wrap:break-word;text-align:start;}
.txtNew_override-left * {text-align:left !important;}
.txtNew_override-right * {text-align:right !important;}
.txtNew_override-center * {text-align:center !important;}
.txtNew_override-justify * {text-align:justify !important;}
.txtNew > * {pointer-events:auto;}
.txtNew li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.txtNew ol,.txtNew ul {padding-left:1.3em;padding-right:0;margin-left:0.5em;margin-right:0;line-height:normal;letter-spacing:normal;}
.txtNew ul {list-style-type:disc;}
.txtNew ol {list-style-type:decimal;}
.txtNew ul ul,.txtNew ol ul {list-style-type:circle;}
.txtNew ul ul ul,.txtNew ol ul ul {list-style-type:square;}
.txtNew ul ol ul,.txtNew ol ol ul {list-style-type:square;}
.txtNew ul[dir="rtl"],.txtNew ol[dir="rtl"] {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew ul[dir="rtl"] ul,.txtNew ul[dir="rtl"] ol,.txtNew ol[dir="rtl"] ul,.txtNew ol[dir="rtl"] ol {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew p {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h1 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h2 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h3 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h4 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h5 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h6 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew a {color:inherit;}</style><style type="text/css" data-styleid="style-jrjfvopv">.style-jrjfvopvbg {border:0px solid rgba(255, 255, 255, 1);background-color:transparent;border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;}
.style-jrjfvopv[data-is-absolute-layout="true"] > .style-jrjfvopvinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-jr9h8m2q">
.style-jr9h8m2qTPAWidgetNativeDeadcompcontent {font-size:14px;margin-top:5px;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;line-height:1.43;}
.style-jr9h8m2qTPAWidgetNativeDeadcompcontent > div {padding-left:17px;}
.style-jr9h8m2qTPAWidgetNativeDeadcomptextContainer {word-wrap:break-word;max-width:206px;color:#174165;}
.style-jr9h8m2qTPAWidgetNativeDeadcomptextTitle {font-weight:500;}
.style-jr9h8m2qTPAWidgetNativeDeadcomptext {font-weight:300;}</style><style type="text/css" data-styleid="strc1">.strc1:not([data-mobile-responsive]) > .strc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.strc1[data-mobile-responsive] > .strc1inlineContent {position:relative;}
.strc1[data-responsive] {display:-ms-grid;display:grid;justify-content:center;grid-template-columns:100%;grid-template-rows:1fr;-ms-grid-columns:100%;-ms-grid-rows:1fr;}
.strc1[data-responsive] > .strc1inlineContent {display:flex;}
.strc1[data-responsive] > * {position:relative;grid-row-start:1;grid-column-start:1;grid-row-end:2;grid-column-end:2;-ms-grid-row-span:1;-ms-grid-column-span:1;margin:0 auto;}</style><style type="text/css" data-styleid="mc1">.mc1:not([data-mobile-responsive]) .mc1inlineContent,.mc1:not([data-mobile-responsive]) .mc1container {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-jr9h8m0y">.style-jr9h8m0yitemsContainer {width:calc(100% - 0px);height:calc(100% - 0px);white-space:nowrap;display:inline-block;overflow:visible;position:absolute;}
.style-jr9h8m0ymoreContainer {overflow:visible;display:inherit;white-space:nowrap;width:auto;background-color:rgba(0, 0, 0, 1);border-radius:0;  }
.style-jr9h8m0ydropWrapper {z-index:99999;display:block;opacity:1;visibility:hidden;position:absolute;margin-top:7px;}
.style-jr9h8m0y > nav {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-jr9h8m0ydropWrapper[data-dropMode="dropUp"] {margin-top:0;margin-bottom:7px;}
.style-jr9h8m0yrepeaterButton {height:100%;position:relative;box-sizing:border-box;display:inline-block;cursor:pointer;font:normal normal normal 22px/1.1em impact,impact-w01-2010,impact-w02-2010,impact-w10-2010,sans-serif;}
.style-jr9h8m0yrepeaterButton[data-state~="header"] a,.style-jr9h8m0yrepeaterButton[data-state~="header"] div {cursor:default !important;}
.style-jr9h8m0yrepeaterButtonlinkElement {display:inline-block;height:100%;width:100%;}
.style-jr9h8m0yrepeaterButton_gapper {padding:0 2px;}
.style-jr9h8m0yrepeaterButtonlabel {display:inline-block;padding:0 10px;color:#BCBCBC;transition:color 0.4s ease 0s;}
.style-jr9h8m0yrepeaterButton[data-state~="drop"] {width:100%;display:block;}
.style-jr9h8m0yrepeaterButton[data-state~="drop"] .style-jr9h8m0yrepeaterButtonlabel {padding:0 .5em;}
.style-jr9h8m0yrepeaterButton[data-state~="over"] .style-jr9h8m0yrepeaterButtonlabel,.style-jr9h8m0yrepeaterButton[data-preview~="hover"] .style-jr9h8m0yrepeaterButtonlabel {color:#824E00;transition:color 0.4s ease 0s;}
.style-jr9h8m0yrepeaterButton[data-state~="selected"] .style-jr9h8m0yrepeaterButtonlabel,.style-jr9h8m0yrepeaterButton[data-preview~="active"] .style-jr9h8m0yrepeaterButtonlabel {color:#A8772B;transition:color 0.4s ease 0s;}</style><style type="text/css" data-styleid="style-jrjfvq9j">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</style><style type="text/css" data-styleid="tpaw0">.tpaw0 {overflow:hidden;}
.tpaw0 iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.tpaw0 iframe:-webkit-full-screen {min-height:auto !important;}
.tpaw0preloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.tpaw0preloaderOverlaycontent {width:100%;height:100%;}
.tpaw0unavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.tpaw0unavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.tpaw0unavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.tpaw0unavailableMessageOverlayreloadButton {display:inline-block;}
.tpaw0unavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.tpaw0unavailableMessageOverlayiconContainer {display:none;}
.tpaw0unavailableMessageOverlaydismissButton {display:none;}
.tpaw0unavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.tpaw0unavailableMessageOverlay[data-state~="hideIframe"] .tpaw0unavailableMessageOverlay_buttons {opacity:1;}
.tpaw0unavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="controller1">.controller1 {display:none;}</style><style type="text/css" data-styleid="p2">.p2bg {border:0px solid rgba(0, 0, 0, 1);position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(0, 0, 0, 1);border-radius:0;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);;  box-sizing:border-box;}
.p2[data-state~="mobileView"] .p2bg {left:10px;right:10px;}
.p2inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;bottom:20px;}</style><style type="text/css" data-styleid="lb1">.lb1[data-is-responsive~="false"] .lb1itemsContainer {position:absolute;width:100%;height:100%;white-space:nowrap;}
.lb1[data-is-responsive~="false"][data-state~="mobileView"] .lb1itemsContainer {position:absolute;width:100%;height:100%;white-space:normal;}
.lb1[data-is-responsive~="true"] {display:table;}
.lb1[data-is-responsive~="true"] .lb1itemsContainer {display:-webkit-box;display:-webkit-flex;display:flex;}
.lb1itemsContainer > li:last-child {margin:0 !important;}
.lb1 a {display:block;height:100%;}
.lb1imageItemlink {cursor:pointer;}
.lb1imageItemimageimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="s_DtaksTPAWidgetSkin">.s_DtaksTPAWidgetSkin {overflow:hidden;}
.s_DtaksTPAWidgetSkin iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.s_DtaksTPAWidgetSkin iframe:-webkit-full-screen {min-height:auto !important;}
.s_DtaksTPAWidgetSkinpreloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.s_DtaksTPAWidgetSkinpreloaderOverlaycontent {width:100%;height:100%;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlayreloadButton {display:inline-block;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlayiconContainer {display:none;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaydismissButton {display:none;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay[data-state~="hideIframe"] .s_DtaksTPAWidgetSkinunavailableMessageOverlay_buttons {opacity:1;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style></div><div class="noop" style="position:relative"><div id="SCROLL_TO_TOP" tabindex="-1" aria-label="top of page" role="region" style="height:0"></div><div id="FONTS_CONTAINER"><link href="https://static.parastorage.com/services/santa-resources/resources/viewer/user-site-fonts/v7/languages.css" rel="stylesheet" type="text/css"/><link href="//fonts.googleapis.com/css?family=Anton:n,b,i,bi|Basic:n,b,i,bi|Caudex:n,b,i,bi|Chelsea+Market:n,b,i,bi|Corben:n,b,i,bi|EB+Garamond:n,b,i,bi|Enriqueta:n,b,i,bi|Forum:n,b,i,bi|Fredericka+the+Great:n,b,i,bi|Jockey+One:n,b,i,bi|Josefin+Slab:n,b,i,bi|Jura:n,b,i,bi|Kelly+Slab:n,b,i,bi|Marck+Script:n,b,i,bi|Lobster:n,b,i,bi|Mr+De+Haviland:n,b,i,bi|Niconne:n,b,i,bi|Noticia+Text:n,b,i,bi|Overlock:n,b,i,bi|Patrick+Hand:n,b,i,bi|Play:n,b,i,bi|Sarina:n,b,i,bi|Signika:n,b,i,bi|Spinnaker:n,b,i,bi|Monoton:n,b,i,bi|Sacramento:n,b,i,bi|Cookie:n,b,i,bi|Raleway:n,b,i,bi|Open+Sans+Condensed:300:n,b,i,bi|Amatic+SC:n,b,i,bi|Cinzel:n,b,i,bi|Sail:n,b,i,bi|Playfair+Display:n,b,i,bi|Libre+Baskerville:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Work+Sans:n,b,i,bi|Work+Sans:n,b,i,bi|Poppins:n,b,i,bi|Poppins:n,b,i,bi|Barlow:n,b,i,bi|Barlow:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Playfair+Display:n,b,i,bi|Dancing+Script:n,b,i,bi|Damion:n,b,i,bi|Suez+One:n,b,i,bi|Rozha+One:n,b,i,bi|Raleway:n,b,i,bi|Lato:n,b,i,bi|Questrial:n,b,i,bi|Montserrat:n,b,i,bi|&amp;subset=latin" rel="stylesheet" type="text/css"/></div><div id="SITE_BACKGROUND" style="height:100%;top:0;min-height:calc(100vh - 0px);bottom:;left:;right:;position:" class="siteBackground"><div id="SITE_BACKGROUND_previous_noPrev" data-position="absolute" data-align="" data-fitting="" class="siteBackgroundprevious"><div id="SITE_BACKGROUNDpreviousImage" class="siteBackgroundpreviousImage"></div><div id="SITE_BACKGROUNDpreviousVideo" class="siteBackgroundpreviousVideo"></div><div id="SITE_BACKGROUND_previousOverlay_noPrev" class="siteBackgroundpreviousOverlay"></div></div><div id="SITE_BACKGROUND_current_eysoc_desktop_bg" style="top:0;height:100%;width:100%;background-color:rgba(0, 0, 0, 1);display:;position:absolute" data-position="absolute" data-align="top" data-fitting="legacy_tile" class="siteBackgroundcurrent"><div id="SITE_BACKGROUND_currentImage_eysoc_desktop_bg" style="position:absolute;top:0;height:100%;width:100%" data-type="bgimage" data-height="100%" class="siteBackgroundcurrentImage"></div><div id="SITE_BACKGROUNDcurrentVideo" class="siteBackgroundcurrentVideo"></div><div id="SITE_BACKGROUND_currentOverlay_eysoc_desktop_bg" style="position:absolute;top:0;width:100%;height:100%" class="siteBackgroundcurrentOverlay"></div></div></div><div id="SITE_ROOT" class="SITE_ROOT" style="width:100%;min-width:980px;padding-bottom:0;top:0" aria-hidden="false"><div id="masterPage" class="mesh-layout" data-mesh-layout="grid"><footer style="bottom:auto;left:0;margin-left:0;width:100%;min-width:980px;top:;right:;position:" class="fc3_footer fc3" tabindex="-1" data-site-width="980" data-fixedposition="false" data-isrunninginmobile="false" data-is-absolute-layout="false" data-state=" " id="SITE_FOOTER"><div style="left:0;width:100%" id="SITE_FOOTERscreenWidthBackground" class="fc3screenWidthBackground"><div class="fc3_bg"></div></div><div style="width:100%" id="SITE_FOOTERcenteredContent" class="fc3centeredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_FOOTERbg" class="fc3bg"><div class="fc3_left fc3_ln"></div><div class="fc3_center fc3_ln"></div><div class="fc3_right fc3_ln"></div></div><div id="SITE_FOOTERinlineContent" class="fc3inlineContent"><style id="SITE_FOOTER-mesh-styles">
    
#SITE_FOOTERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_FOOTERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
}

#SITE_STRUCTURE_WRichText_1 {
    position: relative;
    margin: 24px 0px 56px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-jnq8g7ae {
    position: relative;
    margin: 24px 0px 56px calc((100% - 980px) * 0.5);
    left: 468px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#iml1ebc1 {
    position: relative;
    margin: 14px 0px 42px calc((100% - 980px) * 0.5);
    left: 851px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_FOOTERcenteredContent {
    position: relative;
}

#SITE_FOOTERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_FOOTERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_FOOTERinlineContent-gridContainer" data-mesh-internal="true"><div data-packed="false" style="top:;bottom:;left:;right:;width:350px;height:auto;position:;min-height:14px;pointer-events:none" data-min-height="14" class="txtNew" id="SITE_STRUCTURE_WRichText_1"><p class="font_9" style="font-size:16px;"><span style="font-size:16px;">&copy; 2018&nbsp;by Metal Monkey Brewing LLC.</span></p></div><div data-packed="true" style="top:;bottom:;left:;right:;width:127px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-jnq8g7ae"><p class="font_7" style="font-size:16px;"><span style="color:#A8772B;"><a href="http://eepurl.com/bohQsL" target="_blank" data-content="http://eepurl.com/bohQsL" data-type="external" rel="noopener"><span style="font-family:din-next-w01-light,din-next-w02-light,din-next-w10-light,sans-serif;"><span style="font-size:16px;">Join our email list</span></span></a></span></p></div><div data-is-responsive="false" style="width:130px;height:40px;top:;bottom:;left:;right:;position:" data-hide-prejs="true" class="lb1" id="iml1ebc1"><ul aria-label="Social bar" id="iml1ebc1itemsContainer" class="lb1itemsContainer"><li style="width:40px;height:40px;margin-bottom:0;margin-right:5px;display:inline-block" class="lb1imageItem" id="iml1ebc10image"><a href="https://www.facebook.com/MetalMonkeyBrewing/?fref=ts" target="_blank" data-content="https://www.facebook.com/MetalMonkeyBrewing/?fref=ts" data-type="external" rel="noopener" id="iml1ebc10imagelink" class="lb1imageItemlink"><div style="width:40px;height:40px;position:absolute" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;i08tm&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;Facebook - White Circle&quot;,&quot;uri&quot;:&quot;e0678ef25486466ba65ef6ad47b559e1.png&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:200,&quot;height&quot;:200,&quot;alt&quot;:&quot;Facebook - White Circle&quot;,&quot;link&quot;:{&quot;type&quot;:&quot;ExternalLink&quot;,&quot;id&quot;:&quot;i0_link4x&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;url&quot;:&quot;https://www.facebook.com/MetalMonkeyBrewing/?fref=ts&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;quality&quot;:{&quot;unsharpMask&quot;:{&quot;radius&quot;:1.2,&quot;amount&quot;:1,&quot;threshold&quot;:0.01}},&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;iml1ebc1&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="" data-is-svg="false" data-is-svg-mask="false" class="lb1imageItemimage" id="iml1ebc10imageimage"><img id="iml1ebc10imageimageimage" alt="Facebook - White Circle" data-type="image" itemProp="image"/></div></a></li><li style="width:40px;height:40px;margin-bottom:0;margin-right:5px;display:inline-block" class="lb1imageItem" id="iml1ebc11image"><a href="https://twitter.com/MetalMonkeyBrew" target="_blank" data-content="https://twitter.com/MetalMonkeyBrew" data-type="external" rel="noopener" id="iml1ebc11imagelink" class="lb1imageItemlink"><div style="width:40px;height:40px;position:absolute" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;i11e8k&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;Twitter - White Circle&quot;,&quot;uri&quot;:&quot;c4392d634a0148fda8b7b2b0ad98293b.png&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:200,&quot;height&quot;:200,&quot;alt&quot;:&quot;Twitter - White Circle&quot;,&quot;link&quot;:{&quot;type&quot;:&quot;ExternalLink&quot;,&quot;id&quot;:&quot;i1_linkuzj&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;url&quot;:&quot;https://twitter.com/MetalMonkeyBrew&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;quality&quot;:{&quot;unsharpMask&quot;:{&quot;radius&quot;:1.2,&quot;amount&quot;:1,&quot;threshold&quot;:0.01}},&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;iml1ebc1&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="" data-is-svg="false" data-is-svg-mask="false" class="lb1imageItemimage" id="iml1ebc11imageimage"><img id="iml1ebc11imageimageimage" alt="Twitter - White Circle" data-type="image" itemProp="image"/></div></a></li><li style="width:40px;height:40px;margin-bottom:0;margin-right:5px;display:inline-block" class="lb1imageItem" id="iml1ebc12image"><a href="https://www.instagram.com/metalmonkeybrew/" target="_blank" data-content="https://www.instagram.com/metalmonkeybrew/" data-type="external" rel="noopener" id="iml1ebc12imagelink" class="lb1imageItemlink"><div style="width:40px;height:40px;position:absolute" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;i2j8k&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;Instagram - White Circle&quot;,&quot;uri&quot;:&quot;17f992598001435083075924d7b6ae80.png&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:200,&quot;height&quot;:200,&quot;alt&quot;:&quot;Instagram - White Circle&quot;,&quot;link&quot;:{&quot;type&quot;:&quot;ExternalLink&quot;,&quot;id&quot;:&quot;19vs&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;url&quot;:&quot;https://www.instagram.com/metalmonkeybrew/&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;quality&quot;:{&quot;unsharpMask&quot;:{&quot;radius&quot;:1.2,&quot;amount&quot;:1,&quot;threshold&quot;:0.01}},&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;iml1ebc1&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="" data-is-svg="false" data-is-svg-mask="false" class="lb1imageItemimage" id="iml1ebc12imageimage"><img id="iml1ebc12imageimageimage" alt="Instagram - White Circle" data-type="image" itemProp="image"/></div></a></li></ul></div></div></div></div></div></footer><main tabindex="-1" data-is-mobile="false" data-is-mesh="true" data-site-width="980" style="left:0;margin-left:0;width:100%;min-width:980px;top:0;bottom:;right:;position:" class="fc1" data-state="" id="PAGES_CONTAINER"><div style="left:0" id="PAGES_CONTAINERscreenWidthBackground" class="fc1screenWidthBackground"></div><div style="position:relative" id="PAGES_CONTAINERcenteredContent" class="fc1centeredContent"><div style="display:none" id="PAGES_CONTAINERbg" class="fc1bg"></div><div style="position:relative" id="PAGES_CONTAINERinlineContent" class="fc1inlineContent"><div style="width:100%"><div data-ismobile="false" data-is-mesh-layout="true" style="height:100%;left:0;position:relative;top:;bottom:;right:" class="p2" id="eysoc"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="eysocbg" class="p2bg"></div><div class="p2inlineContent" id="eysocinlineContent"><style id="eysoc-mesh-styles">
    
#eysocinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#eysocinlineContent-gridWrapper {
    pointer-events: none;
}

#eysocinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 500px;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
    padding-bottom: 20px;
    box-sizing: border-box;
}

#TPAMultiSection_jdbkkscr {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#eysoccenteredContent {
    position: relative;
}

#eysocinlineContent-gridContainer > * {
    pointer-events: auto;
}

#eysocinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#eysocinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="eysocinlineContent-gridWrapper" data-mesh-internal="true"><div id="eysocinlineContent-gridContainer" data-mesh-internal="true"><div style="height:;top:;bottom:;left:;right:;width:980px;position:" class="style-jr9h8m2q" id="TPAMultiSection_jdbkkscr"><div class="TPAMultiSection_jdbkkscr"><style>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</style><style>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</style><div data-hook="product-page" class="_1TImB isDesktop" data-layout-name="classic"><article class="_30ZY-"><div dir="ltr"><nav data-hook="navigation" class="_2rvcz _1hZLQ"><div class="EU1kn"><div data-hook="breadcrumbs"></div></div></nav></div><main class="_12vNY"><section class="_2h_HC"><div class="_1YUti cell"><div data-hook="product-gallery-root" class="_1CW1W"><div data-hook="product-gallery-composite" class="_2KJbB _3K7fh _3dO-R"><div data-hook="main-media-container" class="_2jcLf _6rUS _1Ng7f"><div data-hook="main-media" class="_1cyvw"><div class="slick-slider _3TeXy main-media-slick-hook slick-initialized" style="height:100%"><div class="slick-list"><div class="slick-track" style="height:undefined%;width:100%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:100%;height:undefined%;position:relative;left:0;opacity:1;transition:opacity 400ms ease, visibility 400ms ease;-webkit-transition:opacity 400ms ease, visibility 400ms ease"><div><div data-hook="main-media-image-wrapper" class="main-media-image-wrapper-hook" tabindex="-1" style="width:100%;display:inline-block"><a data-hook="magic-zoom-link" id="magic-zoom-id-0" href="https://static.wixstatic.com/media/d0d140_8ef9bfe1140a4af6b7e1dfa9b1c73177~mv2.jpg/v1/fill/w_2560,h_1440,al_c,q_85/d0d140_8ef9bfe1140a4af6b7e1dfa9b1c73177~mv2.jpg" class="_3j9OG media-wrapper-hook V-iTp" style="height:332px"><div data-hook="product-image-item" style="background-image:url(https://static.wixstatic.com/media/d0d140_8ef9bfe1140a4af6b7e1dfa9b1c73177~mv2.jpg/v1/fill/w_498,h_280,al_c,q_50,usm_0.66_1.00_0.01/d0d140_8ef9bfe1140a4af6b7e1dfa9b1c73177~mv2.jpg)" class="_1oSdp _2cp_8"></div></a></div></div></div></div></div></div><div data-hook="zoom-box-container" class="uHU-q" style="width:35px;height:35px"><svg viewBox="0 0 35 35" fill="currentColor" width="22.75" height="22.75" class="_380JK"><g fill="none" id="Page-1" stroke="none" fill-rule="evenodd" stroke-width="1"><g fill="currentColor" id="icon-111-search"><path d="M19.4271164,21.4271164 C18.0372495,22.4174803 16.3366522,23 14.5,23 C9.80557939,23 6,19.1944206 6,14.5 C6,9.80557939 9.80557939,6 14.5,6 C19.1944206,6 23,9.80557939 23,14.5 C23,16.3366522 22.4174803,18.0372495 21.4271164,19.4271164 L27.0119176,25.0119176 C27.5621186,25.5621186 27.5575313,26.4424687 27.0117185,26.9882815 L26.9882815,27.0117185 C26.4438648,27.5561352 25.5576204,27.5576204 25.0119176,27.0119176 L19.4271164,21.4271164 L19.4271164,21.4271164 Z M14.5,21 C18.0898511,21 21,18.0898511 21,14.5 C21,10.9101489 18.0898511,8 14.5,8 C10.9101489,8 8,10.9101489 8,14.5 C8,18.0898511 10.9101489,21 14.5,21 L14.5,21 Z" id="search"></path></g></g></svg></div></div></div></div></div></div><div class="_1FTz3 cell"><div dir="ltr"><section data-hook="description-wrapper" class="_2RbVQ"><div class="_3nbVj"><div class="_3cRjW" data-hook="content-wrapper" style="max-height:;line-height:18px"><pre data-hook="description" class="_28cEs"><p>Joining forces with 30+ breweries in Illinois we are hosting a virtual happy hour &amp; tasting Friday night at 8:30pm.<br>&nbsp;</p><p>Edition#4 comes with the following:<br>(2) Crowlers of "If We Build It" - West Coast Pale Ale<br>(2) MMB branded pint glasses<br>(4) cookies from&nbsp;Sweet Temptations Dessert Company LLC&nbsp;to pair with your beer<br>Sticker, 1/2 pour coupon<br>Invitation to our virtual meeting<br>And a banana of course</p><p>&nbsp;</p><p>We are excited to engage with our customers on this virtual happy hour where we will discuss the beer itself, the fundraising campaign behind the beer, the cookie pairing &amp; more!</p><p>&nbsp;</p><p>This is limited to ONLY 15 packages so don't delay.</p></pre></div></div></section></div></div></section><section class="_2h_HC"><div class="cell"><div dir="ltr"><h1 data-hook="product-title" class="_2qrJF">Barrel of Monkeys! Edition #4 - Virtual Happy Hour &amp; Tasting w/The Monkeys</h1></div></div><div class="cell"><div data-hook="details-placeholder"></div></div><div class="cell"><div dir="ltr"><div data-hook="product-price-wrapper" class="_3bNb3 _4ruc8"><div class="_2sFaY"><span data-hook="formatted-primary-price">$50.00</span><span class="sr-only" data-hook="sr-formatted-primary-price">Price</span></div></div></div></div><div class="cell"><div dir="ltr"><div data-hook="product-options" class="_1xqPF"><div data-hook="product-options-inputs" class="_2Jg4B"><div class="cell"><div data-hook="text-option" class="_3WchY"><label data-hook="text-option-title" class="_3RG2i">Please enter your email address for us to send the virtual happy hour info to!</label><div class="_19ZiT"><textarea data-hook="text-option-text-area" maxLength="500" class="_2ORQo"></textarea><span aria-hidden="true" class="_3W_3k" data-hook="text-option-remain-length">500</span></div></div></div></div></div></div><div dir="ltr"><div class="_3j0qu cell"><button aria-live="assertive" class="buttonnext3113388487--root Focusable2698038593--root Button2003293346--root StatesButton3226959453--root AddToCartButton3061789056--addToCartButton" data-hook="add-to-cart" data-button2003293346-priority="basic" data-button2003293346-size="medium" data-button2003293346-fullwidth="true" type="button" tabindex="0" aria-disabled="false"><span class="buttonnext3113388487--content">Add to Cart</span></button></div></div></div><div class="_3EQWi cell"><div dir="ltr"><div dir="ltr"><ul class="_1V4Ij" data-hook="collapse-info-section"></ul></div></div></div><div class="_2lJ_V cell"><div dir="ltr"><div data-hook="social-sharing" class="_1cpNm"><a title="Share on Facebook" aria-label="Share on Facebook" class="suFFo"><svg viewBox="0 0 8 16" fill="currentColor" width="8" height="16" class="_3elne"><path fill="currentColor" d="M7.829 3.505h-2.21c-0.229 0-0.533 0.305-0.533 0.762v1.6h2.743v2.21h-2.743v6.705h-2.514v-6.705h-2.362v-2.21h2.362v-1.295c0-1.905 1.295-3.429 3.124-3.429h2.133c0 0 0 2.362 0 2.362z"></path></svg></a><a title="Share on Google+" aria-label="Share on Google+" class="suFFo"><svg viewBox="0 0 16 16" fill="currentColor" width="16" height="16" class="o484a"><path fill="currentColor" d="M1.905 4.876c0 1.143 0.381 1.981 1.143 2.438 0.61 0.381 1.295 0.457 1.676 0.457 0.076 0 0.152 0 0.229 0 0 0-0.152 0.762 0.457 1.524v0c-0.99 0-4.19 0.229-4.19 2.819 0 2.667 2.971 2.819 3.505 2.819 0.076 0 0.076 0 0.076 0s0.076 0 0.152 0c0.381 0 1.371-0.076 2.286-0.457 1.143-0.61 1.752-1.6 1.752-2.971s-0.914-2.133-1.6-2.743c-0.381-0.381-0.762-0.686-0.762-0.99s0.229-0.533 0.61-0.838c0.533-0.457 0.99-1.143 0.99-2.438 0-1.143-0.152-1.829-1.067-2.362 0.076-0.076 0.457-0.076 0.61-0.076 0.457-0.076 1.219-0.152 1.219-0.533v0h-3.581c0 0-3.505 0.152-3.505 3.352zM7.543 11.733c0.076 1.067-0.838 1.905-2.21 1.981s-2.514-0.533-2.59-1.6c0-0.533 0.229-0.99 0.61-1.448 0.457-0.381 1.067-0.686 1.752-0.686 0.076 0 0.152 0 0.229 0 1.295 0 2.133 0.762 2.21 1.752zM6.629 4.114c0.381 1.219-0.152 2.514-0.99 2.743-0.076 0-0.229 0-0.305 0-0.762 0-1.524-0.762-1.752-1.752-0.152-0.61-0.152-1.143 0-1.6s0.457-0.838 0.914-0.914c0.076 0 0.229-0.076 0.305-0.076 0.914 0 1.448 0.381 1.829 1.6zM12.571 6.781v-2.286h-1.448v2.286h-2.286v1.448h2.286v2.286h1.448v-2.286h2.286v-1.448h-2.286z"></path></svg></a><a title="Share on Twitter" aria-label="Share on Twitter" class="suFFo"><svg viewBox="0 0 16 16" fill="currentColor" width="16" height="16" class="aUxbH"><path fill="currentColor" d="M15.238 3.962c-0.533 0.229-1.067 0.381-1.676 0.457 0.61-0.381 1.067-0.914 1.295-1.6-0.533 0.305-1.143 0.533-1.829 0.686-0.533-0.533-1.295-0.914-2.133-0.914-1.6 0-2.895 1.295-2.895 2.895 0 0.229 0 0.457 0.076 0.686-2.362-0.152-4.495-1.295-5.943-2.971-0.229 0.381-0.381 0.914-0.381 1.371 0 1.067 0.533 1.905 1.295 2.438-0.457 0-0.914-0.152-1.295-0.381 0 0 0 0 0 0 0 1.371 0.99 2.59 2.286 2.819-0.229 0.076-0.533 0.076-0.762 0.076-0.152 0-0.381 0-0.533-0.076 0.381 1.143 1.448 1.981 2.667 1.981-0.99 0.762-2.21 1.219-3.581 1.219-0.229 0-0.457 0-0.686-0.076 1.295 0.838 2.819 1.295 4.419 1.295 5.257 0 8.152-4.419 8.152-8.152 0-0.152 0-0.229 0-0.381 0.61-0.229 1.067-0.762 1.524-1.371z"></path></svg></a><a title="Pin on Pinterest" aria-label="Pin on Pinterest" class="suFFo"><svg viewBox="0 0 16 16" fill="currentColor" width="16" height="16" class="gXGqt"><path fill="currentColor" d="M7.162 10.438c-0.381 2.133-0.914 4.114-2.362 5.181-0.457-3.2 0.686-5.562 1.143-8.076-0.838-1.448 0.152-4.419 1.981-3.733 2.286 0.914-1.981 5.486 0.838 6.019 2.971 0.61 4.19-5.181 2.362-7.010-2.667-2.667-7.695-0.076-7.086 3.81 0.152 0.914 1.143 1.219 0.381 2.514-1.676-0.305-2.21-1.676-2.133-3.429 0.076-2.895 2.667-4.952 5.181-5.257 3.2-0.381 6.171 1.143 6.629 4.19 0.457 3.429-1.448 7.086-4.876 6.781-0.99-0.076-1.371-0.533-2.057-0.99z"></path></svg></a><a title="Share on Fancy" aria-label="Share on Fancy" class="suFFo"><svg viewBox="0 0 16 16" fill="currentColor" width="16" height="16" class="lcIFp"><path fill="currentColor" d="M12.19 5.257c0-2.362-1.829-4.267-4.19-4.267s-4.19 1.905-4.19 4.267v5.41h3.048v3.429c0 0.533 0.61 0.99 1.143 0.99s1.143-0.457 1.143-0.99v-3.429h3.048v-5.41z"></path></svg></a></div></div></div></section></main><div class="cell"><div data-hook="bottom-placeholder"></div></div></article></div></div></div></div></div></div></div></div></div></div></main><div id="soapAfterPagesContainer" class="page-without-sosp"><style id="soapAfterPagesContainer-mesh-styles">
    
#soapAfterPagesContainerinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: auto;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#CONTROLLER_COMP_CUSTOM_ID {
    position: absolute;
    top: -35px;
    left: 20px;
}

#comp-jrjgajse {
    position: absolute;
    top: -30px;
    left: 100px;
}

#soapAfterPagesContainercenteredContent {
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridWrapper {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > * {
    pointer-events: auto;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="soapAfterPagesContainerinlineContent-gridContainer" data-mesh-internal="true"><div style="width:;height:;top:;bottom:;left:;right:;position:" class="style-jrjfvo9x" id="CONTROLLER_COMP_CUSTOM_ID"></div><div style="width:;height:;top:;bottom:;left:;right:;position:" class="controller1" id="comp-jrjgajse"></div></div></div><header data-is-absolute-layout="false" data-is-mobile="false" data-state="fixedPosition transition-allowed" data-site-width="980" data-header-top="0" style="position:fixed;margin-top:0;top:0;left:0;margin-left:0;width:100%;min-width:980px;bottom:;right:;z-index:50" class="style-jr9h8m16" id="SITE_HEADER"><div style="left:0;width:100%" id="SITE_HEADERscreenWidthBackground" class="style-jr9h8m16screenWidthBackground"><div class="style-jr9h8m16_bg"></div></div><div id="SITE_HEADERcenteredContent" class="style-jr9h8m16centeredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_HEADERbg" class="style-jr9h8m16bg"><div class="style-jr9h8m16_bg-center"></div></div><div id="SITE_HEADERinlineContent" class="style-jr9h8m16inlineContent"><style id="SITE_HEADER-mesh-styles">
    
#SITE_HEADERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_HEADERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
}

#comp-jnndbv8o {
    position: relative;
    margin: 0px 0px 0px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_HEADERcenteredContent {
    position: relative;
}

#SITE_HEADERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_HEADERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_HEADERinlineContent-gridContainer" data-mesh-internal="true"><section style="left:0;width:100%;min-width:980px;height:auto;top:;bottom:;right:;position:;margin-left:0" data-responsive="true" data-is-screen-width="true" data-col-margin="0" data-row-margin="0" class="strc1" id="comp-jnndbv8o"><div style="position:absolute;top:0;width:calc(100% - 0px);height:100%;overflow:hidden;pointer-events:auto;min-width:980px;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="strc1balata" id="comp-jnndbv8obalata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-jnndbv8obalatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-jnndbv8obalatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div style="position:relative;width:calc(100% - 0px);min-width:980px" id="comp-jnndbv8oinlineContent" class="strc1inlineContent"><div style="position:relative;width:100%;left:0;flex:980;margin-left:0;min-width:980px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="980" data-is-mesh="true" class="mc1" id="comp-jnndbvl5"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-jnndbvl5container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-jnndbvl5balata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-jnndbvl5balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-jnndbvl5balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-jnndbvl5inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-jnndbvl5inlineContent"><style id="comp-jnndbvl5-mesh-styles">
    
#comp-jnndbvl5inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-jnndbvl5inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-jnndbvl5inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
}

#comp-jnngy94t {
    position: relative;
    margin: 0px 0 0px 0;
    left: 0;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: stretch;
    align-self: start;
}

#comp-jnndbvl5centeredContent {
    position: relative;
}

#comp-jnndbvl5inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-jnndbvl5inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-jnndbvl5inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-jnndbvl5inlineContent-gridWrapper" data-mesh-internal="true"><div id="comp-jnndbvl5inlineContent-gridContainer" data-mesh-internal="true"><div id="comp-jnngy94t" class="hidden-during-prewarmup style-jr9h8m0y" style="overflow-x:hidden;left:0;margin-left:0;width:100%;min-width:initial;top:;bottom:;right:;height:50px;position:" data-stretch-buttons-to-menu-width="true" data-same-width-buttons="false" data-num-items="14" data-menuborder-y="0" data-menubtn-border="0" data-ribbon-els="0" data-label-pad="0" data-ribbon-extra="0" data-drophposition="" data-dropalign="center" dir="ltr" data-state="center notMobile"><nav aria-label="Site" id="comp-jnngy94tnavContainer" class="style-jr9h8m0ynavContainer"><ul style="text-align:center" id="comp-jnngy94titemsContainer" class="style-jr9h8m0yitemsContainer"><li data-direction="ltr" data-listposition="left" data-data-id="bmihz" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t0"><a data-listposition="left" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/home" target="_self" id="comp-jnngy94t0linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t0bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t0label" class="style-jr9h8m0yrepeaterButtonlabel">HOME</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k7teq4dv" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t1"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com" target="_self" id="comp-jnngy94t1linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t1bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t1label" class="style-jr9h8m0yrepeaterButtonlabel">CURBSIDE PICKUP</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-jrjexwa6" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t2"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/private-events" target="_self" id="comp-jnngy94t2linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t2bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t2label" class="style-jr9h8m0yrepeaterButtonlabel">PRIVATE EVENTS</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1ztx" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t3"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/about-us" target="_self" id="comp-jnngy94t3linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t3bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t3label" class="style-jr9h8m0yrepeaterButtonlabel">MEET THE MONKEYS</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1ixq" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t4"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/beers" target="_self" id="comp-jnngy94t4linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t4bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t4label" class="style-jr9h8m0yrepeaterButtonlabel">THE BEER</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmikas" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t5"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/services2" target="_self" id="comp-jnngy94t5linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t5bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t5label" class="style-jr9h8m0yrepeaterButtonlabel">EVENTS</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-jxv3lpir" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t6"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/find-our-beer" target="_self" id="comp-jnngy94t6linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t6bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t6label" class="style-jr9h8m0yrepeaterButtonlabel">FIND OUR BEER</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1zc" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t7"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/contact" target="_self" id="comp-jnngy94t7linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t7bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t7label" class="style-jr9h8m0yrepeaterButtonlabel">CONTACT US</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1o2s" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t8"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/beer-releases" target="_self" id="comp-jnngy94t8linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t8bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t8label" class="style-jr9h8m0yrepeaterButtonlabel">BEER RELEASES</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmiuxj" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t9"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/what-da-faq" target="_self" id="comp-jnngy94t9linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t9bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t9label" class="style-jr9h8m0yrepeaterButtonlabel">WHAT DA FAQ?</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-jmuzp0ac" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t10"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/keg" target="_self" id="comp-jnngy94t10linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t10bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t10label" class="style-jr9h8m0yrepeaterButtonlabel">KEG SALES</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmiaem" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t11"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/shop--cart" target="_self" id="comp-jnngy94t11linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t11bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t11label" class="style-jr9h8m0yrepeaterButtonlabel">ONLINE STORE</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1fqx" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t12"><a data-listposition="center" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/cart" target="_self" id="comp-jnngy94t12linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t12bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t12label" class="style-jr9h8m0yrepeaterButtonlabel">CART</p></div></div></a></li><li data-direction="ltr" data-listposition="right" data-data-id="dataItem-jrjfw16w" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle link notMobile" id="comp-jnngy94t13"><a data-listposition="right" aria-haspopup="false" href="https://www.metalmonkeybrewing.com/members" target="_self" id="comp-jnngy94t13linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t13bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t13label" class="style-jr9h8m0yrepeaterButtonlabel">Members</p></div></div></a></li><li data-listposition="right" class="style-jr9h8m0yrepeaterButton" data-state="menu  idle header notMobile" id="comp-jnngy94t__more__"><a data-listposition="right" tabindex="0" aria-haspopup="true" id="comp-jnngy94t__more__linkElement" class="style-jr9h8m0yrepeaterButtonlinkElement"><div class="style-jr9h8m0yrepeaterButton_gapper"><div style="text-align:center" id="comp-jnngy94t__more__bg" class="style-jr9h8m0yrepeaterButtonbg"><p style="text-align:center" id="comp-jnngy94t__more__label" class="style-jr9h8m0yrepeaterButtonlabel">More</p></div></div></a></li></ul><div id="comp-jnngy94tmoreButton" class="style-jr9h8m0ymoreButton"></div><div style="visibility:hidden" data-drophposition="" data-dropalign="center" id="comp-jnngy94tdropWrapper" class="style-jr9h8m0ydropWrapper"><ul style="visibility:hidden" id="comp-jnngy94tmoreContainer" class="style-jr9h8m0ymoreContainer"></ul></div></nav></div></div></div></div></div></div></div></div></section></div></div></div></div></header><div id="SITE_HEADER-placeholder" style="height:50px;display:block"></div></div></div><div id="aspectCompsContainer" class="siteAspectsContainer"><div style="position:absolute" id="popoverLayer"></div><wix-iframe style="top:;bottom:;left:;right:;position:;overflow:hidden;visibility:hidden" data-has-iframe="true" data-is-tpa="true" data-app-definition-id="14271d6f-ba62-d045-549b-ab972ae1f70e" id="tpaWorker_3898" class="s_DtaksTPAWidgetSkin"><iframe data-src="https://progallery.wix.com/worker.html?cacheKiller=1585935925367&amp;compId=tpaWorker_3898&amp;currency=USD&amp;deviceType=desktop&amp;editorCompId=tpaWorker_3898&amp;endpointType=worker&amp;instance=fUZkEgUCwEnju_eLKKEhsOph4T2_CUV3um9RQAOu7SM.eyJpbnN0YW5jZUlkIjoiNTk4YTI0YWItM2I0NC00MzM3LWFjZDMtNTVkMGEzOGUyMzEyIiwiYXBwRGVmSWQiOiIxNDI3MWQ2Zi1iYTYyLWQwNDUtNTQ5Yi1hYjk3MmFlMWY3MGUiLCJtZXRhU2l0ZUlkIjoiM2U1OGJlYWMtZmU0Yy00MDA2LWJjMmQtMzZkOWJjYjcyMzFhIiwic2lnbkRhdGUiOiIyMDIwLTA0LTAzVDE4OjAyOjQxLjk5OVoiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6ImQyZGE1MzQwLTNmNDItNGM2NS04NzUyLTg4NzI4YWVkNWQyZCIsImJpVG9rZW4iOiI2N2QyOWEwNy1jNTA4LTAzMzEtMTBmZS02MzA5MWYzOTAwMDgiLCJzaXRlT3duZXJJZCI6ImQwZDE0MGU0LTdhMWYtNDY2Mi04ZGY1LWU1NjYxNDcyOTYwMCJ9&amp;locale=en&amp;siteRevision=290&amp;viewMode=site" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="tpaWorker_3898" style="display:none;position:absolute;z-index:" title="Wix Pro Gallery" aria-label="Wix Pro Gallery" id="tpaWorker_3898iframe" class="s_DtaksTPAWidgetSkiniframe"></iframe><div id="tpaWorker_3898overlay" class="s_DtaksTPAWidgetSkinoverlay"></div></wix-iframe><wix-iframe style="top:;bottom:;left:;right:;position:;overflow:hidden;visibility:" data-has-iframe="true" data-is-tpa="true" data-app-definition-id="14bcded7-0066-7c35-14d7-466cb3f09103" id="tpaWorker_4876" class="s_DtaksTPAWidgetSkin"><iframe data-src="https://ding.wix.com/asdk/dispatcher.html?cacheKiller=1585935925367&amp;compId=tpaWorker_4876&amp;currency=USD&amp;deviceType=desktop&amp;editorCompId=tpaWorker_4876&amp;endpointType=worker&amp;instance=BwKuqCJ1cD-6A-S6i4yEVF6RKn1XVpfo18dELyCWzSE.eyJpbnN0YW5jZUlkIjoiYTIyYWM5NzAtZTI5Mi00NjkzLWFmMTAtNmUzOGI4NjMxOGUyIiwiYXBwRGVmSWQiOiIxNGJjZGVkNy0wMDY2LTdjMzUtMTRkNy00NjZjYjNmMDkxMDMiLCJtZXRhU2l0ZUlkIjoiM2U1OGJlYWMtZmU0Yy00MDA2LWJjMmQtMzZkOWJjYjcyMzFhIiwic2lnbkRhdGUiOiIyMDIwLTA0LTAzVDE4OjAyOjQxLjk5OVoiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6ImQyZGE1MzQwLTNmNDItNGM2NS04NzUyLTg4NzI4YWVkNWQyZCIsImJpVG9rZW4iOiI5YzcyNzdkYy0xY2RlLTA2OTUtMTMzZC01OGUxMDRkNDNiZjgiLCJzaXRlT3duZXJJZCI6ImQwZDE0MGU0LTdhMWYtNDY2Mi04ZGY1LWU1NjYxNDcyOTYwMCJ9&amp;locale=en&amp;siteRevision=290&amp;viewMode=site" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="tpaWorker_4876" style="display:none;position:absolute;z-index:" title="Wix Blog" aria-label="Wix Blog" id="tpaWorker_4876iframe" class="s_DtaksTPAWidgetSkiniframe"></iframe><div id="tpaWorker_4876overlay" class="s_DtaksTPAWidgetSkinoverlay"></div></wix-iframe><wix-iframe style="top:;bottom:;left:;right:;position:;overflow:hidden;visibility:hidden" data-has-iframe="true" data-is-tpa="true" data-app-definition-id="14ce28f7-7eb0-3745-22f8-074b0e2401fb" id="tpaWorker_8521" class="s_DtaksTPAWidgetSkin"><iframe data-src="https://apps.wix.com/members-area/app-worker?cacheKiller=1585935925367&amp;compId=tpaWorker_8521&amp;currency=USD&amp;deviceType=desktop&amp;editorCompId=tpaWorker_8521&amp;endpointType=worker&amp;instance=UBUyeYb6ndAyI0JHxujMAOq_PwBixkwL8zJzmMOyhnI.eyJpbnN0YW5jZUlkIjoiNWNhODRmZDktY2NiNS00MDI2LTlmMTEtYmI2ZjA2MDNmMTdhIiwiYXBwRGVmSWQiOiIxNGNlMjhmNy03ZWIwLTM3NDUtMjJmOC0wNzRiMGUyNDAxZmIiLCJtZXRhU2l0ZUlkIjoiM2U1OGJlYWMtZmU0Yy00MDA2LWJjMmQtMzZkOWJjYjcyMzFhIiwic2lnbkRhdGUiOiIyMDIwLTA0LTAzVDE4OjAyOjQxLjk5OVoiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6ImQyZGE1MzQwLTNmNDItNGM2NS04NzUyLTg4NzI4YWVkNWQyZCIsImJpVG9rZW4iOiI2MmYwZjE3NS0zMmY5LTAwMjAtMjMzYy04ZGI2YmFiNGQyNjAiLCJzaXRlT3duZXJJZCI6ImQwZDE0MGU0LTdhMWYtNDY2Mi04ZGY1LWU1NjYxNDcyOTYwMCJ9&amp;locale=en&amp;siteRevision=290&amp;viewMode=site" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="tpaWorker_8521" style="display:none;position:absolute;z-index:" title="Profile Card" aria-label="Profile Card" id="tpaWorker_8521iframe" class="s_DtaksTPAWidgetSkiniframe"></iframe><div id="tpaWorker_8521overlay" class="s_DtaksTPAWidgetSkinoverlay"></div></wix-iframe></div><div id="SCROLL_TO_BOTTOM" tabindex="-1" aria-label="bottom of page" role="region" style="height:0"></div><script id="partiallyVisibleBeat">
                if (window.wixBiSession) {
                    wixBiSession.isUsingMesh = true;
                    if (wixBiSession.sendBeat) {
                        wixBiSession.sendBeat(12, 'Partially visible', '&pid=eysoc');
                    }
                    
        if (window.requestCloseWelcomeScreen) {
            window.requestCloseWelcomeScreen();
        }
    
                }
            </script></div><div class="font-ruler-container" style="overflow:hidden;visibility:hidden;max-height:0;max-width:0;position:absolute"><style>.font-ruler-content::after {content:"@#$%%^&*~IAO"}</style><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div></div></div>


    
    <script type="text/javascript">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</script>
    


    
    
    
    

    
        <!-- No Footer -->
    

    
    
    
    
    
    
    
    <!--body end html embeds start-->
    
    <!--body end html embeds end-->
    
    
    

    
    
    
    <script type="text/javascript">
      var timeSpentInSSR = 1149;
    </script>
    
    
    <script type="text/javascript">
      var ssrInfo = {"timeSpentInSSR":1149,"platformOnPage":true,"workerStarted":true,"platformAppsOnPage":["1380b703-ce81-ff05-f115-39571d94dfcd","675bbcef-18d8-41f5-800e-131ec9e08762","14ce1214-b278-a7e4-1373-00cebd1bef7c","14cc59bc-f0b7-15b8-e1c7-89ce41d0e0c9"],"userCode":true,"useBoltush":false,"sessionId":"89fa7bb9-6a1d-4a87-8270-2f5209b00921","cacheExclusionReason":"","cacheableUserCode":"true","useBoltushUserCode":false};
    </script>
    

    


</body>
</html>

